Exel. informatica

download Exel. informatica

of 8

  • date post

    03-Aug-2015
  • Category

    Documents

  • view

    53
  • download

    5

Embed Size (px)

Transcript of Exel. informatica

1. UNIVERSIDAD TCNICA DE MACHALAFACULTAD DE CIENCIA QUMICAS Y DE LA SALUDESCUELA DE ENFERMERAINFORMTICATEMA:TALLERES DE EXCELDOCENTE:ING. KARINA GARCAALUMNA:GISELA CHAMAIDANCURSO:TERCER SEMESTRE A12 DE SEPTIEMBRE DEL 2014 2. EJERCICIO 1EJERCICIO 2Formulas Aplicadas=SUMA(H8:H17)=PROMEDIO(H18/10)PROMEDIO ANUAL=PROMEDIO(H8:I8)SUMA=B8+B9+B10+B11+B12+B13+B14+B15+B16+B17PROMEDIO=B18/10PROMEDIO ANUAL=(B8+C8)/2=PROMEDIO(C7;L)OBSERVACIONES =SI(M7>=7;"APROBADO";"REPROBADO") 3. EJERCICIO 3Calcular el total de cajasFormulas aplicadas:TALLER 4TOTAL No CAJAS=(D2+E2-F2)Calcular el impuesto de cada autoTOTAL=SUMA(G2:G5)Formulas aplicadas:DTO MINIMO=B3*1%=DTO MEDIO=B3*10%DTO MAXIMO=B3*11%IMP. LUJO=B3*18% 4. TALLER 5Formulas aplicadasTALLER 6SUBTOTAL= C3*D3IVA=E3*12%TOTAL=SUMA(E3;F3)Formulas aplicadasSALDO=B3-C3TOTAL=SUMA(D3;D8)COMISION=D9*6% 5. TALLER 7Formulas planteadas:PROMEDIO=PROMEDIO(A4:C4)GASTO SEMANAL=SUMA(B9:B12)*7 6. TALLER 8SUPERMERCADO: VENTAS DIARIASFormulas planteadas:CONTADO=SUMA(B6;D6;F6)TARJETA=SUMA(C6;E6;G6)TOTAL POR DIA=SUMA(H6:I6)TOTALES=SUMA(C10:C24) 7. TALLER 9SUELDO=E9*F9ISSS=G9*3,1%FSV=G9*2,857%RENTA=G9*1,7663%TOTALES=SUMA(E9:E16)MAXIMO=MAX(E9:E16)MINIMO=MIN(E9:E16)PROMEDIO=PROMEDIO(E9:E16) 8. TALLER 10COLEGIO: LA ULTIMA VEZ QUE VENGOZONA PARACENTRALSECCION: URBINA MIXTAREPORTE DE NOTASMES DE MARZO DEL 2010GRADO: PRIMER AO CONTADORPROFESOR: JUAN RAMNMATERIA: INFORMATICA EDUCATIVAN CODIGO APELLIDOS NOMBRES NOTA 1 NOTA 2 NOTA 3 NOTA 4 PROMEDIO CONDICION REGALO1 AG957 IGLESIAS ENRIQUE OMAR 5,1 5,2 5,8 8,1 6,1 BUENO A LA PROXIMA2 FG694 HERRERA LORENA VERONIKITA 5,8 4,6 4,6 5,9 5,2 REGULAR A LA PROXIMA3 FT953 SANCHEZ MARTITA DE LA O 6,4 5,9 7,2 4,6 6,0 BUENO A LA PROXIMA4 JF867 MARTIN RICKY ABUELITO 6,7 8,4 1,6 2,3 4,8 REGULAR SE LO GANO5 NS206 DOUGLAS MICHEL ROBERTO 1,9 1,6 2,5 8,2 3,6 INSUFICIENTE A LA PROXIMA6 JD657 MANTEROLA PATY GEORGINA 9,1 7,2 8,2 8,8 8,3 MUYBUENO SE LO GANO7 JS738 GUZMAN ALEJANDRA MARIA 2,6 5,9 2,6 5,8 4,2 REGULAR A LA PROXIMA8 KS777 RUBIO PAULINA JOSEFINA 8,1 4,6 5,6 9,9 7,1 MUYBUENO A LA PROXIMA9 NJ213 CASTRO CHRISTIAN ARMANDO 9,1 5 5,6 4,5 6,1 BUENO A LA PROXIMA10 KJ234 CARIAS MELVIN EDUCARDO 10 3,9 4,9 5,5 6,1 BUENO A LA PROXIMAFormulas realizadasPROMEDIO=PROMEDIO(F14:I14)CONDICION=SI(J14>=6;"APROBADO";"REPROBADO")REGALO=SI(G14>6;"SE LO GANO";"A LAPROXIMA")